1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mein Burgi läuft auch wieder

Dieses Thema im Forum "AN 650 Elektronik" wurde erstellt von Alfred1960, 9 August 2017.

  1. Alfred1960

     Alfred1960 Fördergruppe zum Erhalt des Forums

    52
    18
    13 Juli 2017
    männlich
    St. Wolfgang im Salzkammergut
    Alfred
    Sankt Wolfgang
    Suzuki Burgman 650 L6 , BMW R 1200 RS, SYM GTS 300 i, Dodge Ram Laramie,5,7 l, V8
    Letzten Samstag - Ausfahrt.
    Plötzlich leuchten alle Lichter, der Burgi stirbt ab und nichts geht mehr.

    ÖAMTC angerufen, der hat alles durchgemessen, Sicherungen sind in Ordnung - er vermutet ein defektes Relais.

    Burgi am Montag zum Freundlichen gebracht, das eine und das andere probiert. Licht leuchtet, Starter dreht - springt aber nicht an, Armaturen gehen nicht. Vorerst Ratlosigkeit.

    Gestern Anruf - das Mopped ist wieder Einsatzbereit.

    Fehlerursache:

    Eine Lötstelle bei den Sicherungen ist aufgegangen.

    Danke an die Mechaniker von Ginzinger Salzburg für die rasche Hilfe und die Idee der Lötstelle.
     
  2. Rodi

     Rodi Aktiver Benutzer

    7 November 2016
    männlich
    Dortmund
    Dieter
    Dortmund
    650 L3
    Super, das kann nicht jeder von seinem Freundlichen sagen.
    Manch einer tappt da im Dunkeln.


    Dieter
     
    Smart-Burg650 gefällt das.
  3. Gourmetrider

     Gourmetrider Aktiver Benutzer

    26 Juni 2017
    männlich
    Ahrensburg
    Thomas
    22926 Ahrensburg
    Suzuki Burgman AN 650 Exicutive K4 5/2004 seit 6/2017 u. 96er Honda Spacy 125er u. Nissan Primera Kombi
    Twitter besser nicht, da ist Trump
    Tel. Nr. per PN
    Und wie freundlich war der Freundliche beim Kassieren?
    Würde mich mal brennend interessieren......
    Qunta kosta fast gar nichts oder wie lautetete die Rechnung?

    fragt Thomas
     
  4. Alfred1960

     Alfred1960 Fördergruppe zum Erhalt des Forums

    52
    18
    13 Juli 2017
    männlich
    St. Wolfgang im Salzkammergut
    Alfred
    Sankt Wolfgang
    Suzuki Burgman 650 L6 , BMW R 1200 RS, SYM GTS 300 i, Dodge Ram Laramie,5,7 l, V8
    Einerseits ist der Burgi erst 14 Tage alt - also Garantie, den Schaden könnte ich auch durch das Anschließen an das Kabel für den Strom für das Navi verursacht haben.

    Jedenfalls- die haben das zum Nulltarif gemacht.

    Habe mir dort aber auch in den letzten 3 Jahren 3 Neufahrzeuge gekauft.
    Zuerst den Aprilia SRV, dann den 300er Sym und jetzt den Burgman gegen den Aprilia eingetauscht.
     
    Zuletzt bearbeitet: 9 August 2017
    Smart-Burg650 und kraut gefällt das.
  5. Grandpa

     Grandpa Meister

    25 September 2012
    männlich
    Reinhold
    Selm
    An 650 L 6
    Ist ja auch nicht so einfach, gehört schon eine Portion
    Glück dazu, eine kalte Lötstellezu finden.
     
    Smart-Burg650 gefällt das.

Diese Seite empfehlen